Falha de segurança Magento

Recentemente foi identificado uma falha de segurança crítica na plataforma Magento, que poderá permitir o acesso não autorizado à loja e roubar seus dados.
Essa falha e vulnerabilidade identificada afeta tanto a versão Enterprise quanto a Community e permite aos “crackers” obter o controle sobre sua loja e tornando vulnerável os dados pessoais de seus clientes você não quer isso quer?
Quer fazer o teste para ver se sua loja precisa da instalação do Patch de segurança? esse é o link http://goo.gl/agcg0Z

 

A solução foi um patch de segurança o SUPEE-5344 que é recomendado ser aplicado o mais rápido possível, você ja o fez? o risco de ataque é altíssimo, recomendado fortemente pela Magento que seja feito imediatamente, junto com essa vulnerabilidade do magento existe uma outra atualização de segurança tão importante quanto a SUPEE-1533 recomendada para ser instalada junto com a outra e a mesma recomendação de instalação, para maiores informações estão disponíveis na pagina especial do patch de segurança Magento. https://goo.gl/HaqB87.

 

Caso você não saiba como efetuar essa atualização a Loja Online Consultoria, esta com um preço especial para a atualização desses patch de segurança Magento, clique no link e consulte-nos não perca tempo lembre-se os dados de seus clientes estão em jogo. Até a próxima

Deixe um comentário